Проблемы с вариатором | Форум свободного общения

Проблемы с вариатором

  • Автор темы kap5000
  • Дата начала
K

kap5000

Guest
Дано: Rover 216 c вариатором.
Проблема в том, что на D и на L, когда отпускаю педаль тормоза машина сама не катится вперед. На R, при отпускании тормоза, катится назад, но обороты выше холостых не поднимаются. Подскажите, что можно сделать, где искать? А то не очень удобно, что и на D машина при движении тормозит без тормозов, конечно не так быстро, как на L, но все же. Может какой-нить проводок оторвался или что-то не так настроено или проблема с самим вариатором (в сам вариатор лезть не хочется просто так, пока не уверен на 100%, что проблема в нем). Может у кого есть описание работы вариатора именно на Rover. На Хондну Цивик последней 8-ой модели описание не предлагать, там стоит интеллектуальная система работы вариатора, которой на Ровере нет :)

Можно описание работы вариатора на 6-ое поколение Цивиков (у которых движок 1.6л - 160 л.с.) или на HR-V :)
 
K

kap5000

Guest
https://www.remrai.ru/index.php?showtopic=857
Цитата
Пока мы держим тормоз нажатым - муфта разомкнута. Отпустили педаль тормоза. Мозги вариатора подают на соленоид стартового пакета небольшой сигнал - клапан приоткрывается и небольшое давление подается в стартовый пакет. Фрикционные диски поджимаются слегка - с пробуксовкой небольшой момент начинает передаваться на главную передачу - машина трогается.
Получается, что должен идти проводок от педали тормоза. Возникает вопрос: проводок идет сразу в мозги CVT или через мозги машины? Может кто-нить знает это?
 
Вверх