ABS и VSA | Форум свободного общения

ABS и VSA

Айболит

Основатель форума
Вопрос
Цитата
Уважаемые хондоводы, подскажите может у кого было и как это лечиться. Владею авто CRV rd1 2000 года. Катаюсь 1,5 года. Машина очень нравиться. Вчера загорелись лампчки на панли ABS и VSA, соответственно отключилась ABS, ну и VSA наверно тоже, не проверял (страшно). Причем загораются не сразу, а после того как скорость немного наберешь, раньше в этот момент срабатывала VSA издавя небольшой рык из под капота. А теперь щелчек из панели приборов и два огонька. Заехал в сервис проверили сканером показывает недостаточное количество тормозной жидкости, хотя залито почти под максимум. Что делать не знаю. У анс морозы 4 дня стояли сразу после них оттепель резко и они загорелись, может что где перемерзло и теперь подтекает. Подскажите если знаете что делать, очень не люблю в машине что то не так. В среду хочу еще в хондовский центр заехать на диагностику, может они помогут.
Ответ
Но вообще нужно по ошибки смотреть,а то что мало тормозухи по моему это не верный диагноз,если бачек полный
Это скарей всего датчик врет, а врет после того как проедите и он с колес считает инфу,видит ошибку датчика и загорается лампочка


Вопрос
Цитата
При подключеном сканере и одновременном движении лампочки не загорались, как только отключились, поехал и они опять загораются.
Ответ
Но а если зажечь лампочку и не глуша подключить сканер
И как то странно, почему сканер не дает загораться лампочки
Может где контакт плохой в проводке
 
В

Вадим2

Guest
Если с датчиками ABS на ступицах все в порядке, большая вероятность в датчике крышки тормозного бачка (или в жгуте к этому датчику). Попробуй, для начала, пасмотреть, что там с контактами. И сами провода посмотри. Для чистоты эксперимента попробуй перемкнуть на прямую провода подходящие к крышке (читай - датчику) и поездить так. Ошибки, на всякий случай, предварительно "почистить" сняв на несколько минут клему с аккума или вытащив предохранитель.
 
I

igorka

Guest
Лампа ABS при включении зажигания не загорается. Иногда (очень редко) загорается, сканер выдаёт "обрыв проводов датчиков" но провода все на месте. В чём причина?
 
А

Андрэй

Guest
igorka,
попробуй проверить и обязательно обработать все клеммы идущие к датчику.
 
З

_ЗАПАД_

Guest
(igorka @ 6.3.2009, 17:57) 7133
Лампа ABS при включении зажигания не загорается. Иногда (очень редко) загорается, сканер выдаёт "обрыв проводов датчиков" но провода все на месте. В чём причина?
слабый сигнал или обрыв провода... такое бывает с датчиками, их нужно попытаться почистить, может быть что тупо они грязные, где нибудь металлическая стружка на них и т.д. и сигнал от датчика идет слабый. что то не дает ему правильно работать...
 
I

igorka

Guest
(Андрэй @ 6.3.2009, 17:04) 7134
igorka,
попробуй проверить и обязательно обработать все клеммы идущие к датчику.
могут ли окислится все датчики одновременно? тут что то не так.
 

Айболит

Основатель форума
Все датчики вряд ли окисляться , скорей всего какой то дурит или в клеммах плахой контакт
igorka, у вас какой год ?
Если еще первый кузов, то на этой модели фишки стоят в низу днища (под карданом) и там скапливается всякая гадость и могут окислиться клеммы
Советовал бы все клеммы снять и побрызгать ВД-40, если проблема уйдет, то потом нужно будит их чем нибудь смазать , а то Вд - 40 быстро испаряеться
 
A

alex-011

Guest
Была у меня точно такая же проблема с ABS и VSA, отключалась во время движения. Так как не обнаружил информации по системе VSA, после долгих исследований методом тыка был выявлен неисправный датчик в тормозном контуре отвечающий за работу системы VSA. Из за высокой стоимости данного датчика он был демонтирован и разобран полностью, в итоге был заменён микрик в самом датчике стоимостью в 15р. И проблема была решена.
 
Вверх